User Tools

Site Tools


stac_vip_compatibility

Differences

This shows you the differences between two versions of the page.

Link to this comparison view

Both sides previous revision Previous revision
Next revision
Previous revision
Next revision Both sides next revision
stac_vip_compatibility [2017/06/28 12:06]
nribaudo
stac_vip_compatibility [2017/07/14 09:02]
74.94.151.157 [Compatible Gateways]
Line 30: Line 30:
   * Vocalocity   * Vocalocity
   * Nextiva   * Nextiva
 +
  
  
Line 35: Line 36:
  
  
-  * 2Grandstream ​GXW4004 * Preferred gateways * +  * Grandstream ​GXW4004 * Preferred gateways * 
-  * Sangoma Vega POTS Gateway +  * Patton Smartnode 4114/4312
-  * Patton Smartnode 4114/431 +
-  * MediaTrix 3308 (no setup info available from Comrex) +
- +
 ===== Compatible PBXs ===== ===== Compatible PBXs =====
  
stac_vip_compatibility.txt · Last modified: 2018/01/09 12:15 by nribaudo